
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Louisiana enacts new orphan oil well law to fetch $200 million in federal money - Louisiana Illuminator</title>
	<meta name="description" content="Legislation that positions Louisiana to receive an estimated $200 million in federal grants to fix orphan oil wells became law Tuesday." />
	<link rel="canonical" href="https://lailluminator.com/2022/05/18/louisiana-enacts-new-orphan-oil-well-law-to-fetch-200-million-in-federal-money/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Louisiana enacts new orphan oil well law to fetch $200 million in federal money - Louisiana Illuminator" />
	<meta property="og:description" content="Legislation that positions Louisiana to receive an estimated $200 million in federal grants to fix orphan oil wells became law Tuesday." />
	<meta property="og:url" content="https://lailluminator.com/2022/05/18/louisiana-enacts-new-orphan-oil-well-law-to-fetch-200-million-in-federal-money/" />
	<meta property="og:site_name" content="Louisiana Illuminator" />
	<meta property="article:publisher" content="http://facebook.com/louisianailluminator" />
	<meta property="article:author" content="https://www.facebook.com/WesleyMuller.news" />
	<meta property="article:published_time" content="2022-05-18T16:06:41+00:00" />
	<meta property="og:image" content="http://lailluminator.com/wp-content/uploads/2021/04/5-large.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="740" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@wesleysmuller" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Wesley Muller" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Louisiana Illuminator &raquo; Feed" href="https://lailluminator.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Louisiana Illuminator &raquo; Comments Feed" href="https://lailluminator.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lailluminator.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lailluminator.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://lailluminator.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://lailluminator.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://lailluminator.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://lailluminator.com/wp-content/themes/genesis-child/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://lailluminator.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://lailluminator.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://lailluminator.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lailluminator.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/lailluminator.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/lailluminator.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lailluminator.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://lailluminator.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://lailluminator.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.4' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://lailluminator.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lailluminator.com/wp-json/wp/v2/posts/10706" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lailluminator.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lailluminator.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://lailluminator.com/?p=10706' />
<link rel="alternate" type="application/json+oembed" href="https://lailluminator.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flailluminator.com%2F2022%2F05%2F18%2Flouisiana-enacts-new-orphan-oil-well-law-to-fetch-200-million-in-federal-money%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lailluminator.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flailluminator.com%2F2022%2F05%2F18%2Flouisiana-enacts-new-orphan-oil-well-law-to-fetch-200-million-in-federal-money%2F&#038;format=xml" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-169223446-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KP8L9J5');</script>
    <link rel="icon" href="https://lailluminator.com/wp-content/uploads/2020/06/cropped-LA-Illum-Sq-Lg-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lailluminator.com/wp-content/uploads/2020/06/cropped-LA-Illum-Sq-Lg-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lailluminator.com/wp-content/uploads/2020/06/cropped-LA-Illum-Sq-Lg-180x180.png" />
<meta name="msapplication-TileImage" content="https://lailluminator.com/wp-content/uploads/2020/06/cropped-LA-Illum-Sq-Lg-270x270.png" />
</head>
<body class="post-template-default single single-post postid-10706 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP8L9J5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileLogo.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://lailluminator.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-7818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7818"><a href="https://lailluminator.com/category/govt-politics/">Govt + Politics</a></li>
<li id="menu-item-7822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7822"><a href="https://lailluminator.com/category/environment/">Environment</a></li>
<li id="menu-item-7820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7820"><a href="https://lailluminator.com/category/health/">Health</a></li>
<li id="menu-item-7821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7821"><a href="https://lailluminator.com/category/criminal-justice/">Criminal Justice</a></li>
<li id="menu-item-7819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7819"><a href="https://lailluminator.com/category/education/">Education</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://lailluminator.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/IlluminatorLA" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/louisianailluminator/" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://lailluminator.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7818"><a href="https://lailluminator.com/category/govt-politics/">Govt + Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7822"><a href="https://lailluminator.com/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7820"><a href="https://lailluminator.com/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7821"><a href="https://lailluminator.com/category/criminal-justice/">Criminal Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7819"><a href="https://lailluminator.com/category/education/">Education</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">11:06</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://lailluminator.com/category/environment">Environment</a></li><li><a class="singleCategory" href="https://lailluminator.com/category/legislative">Legislative</a></li><li><a class="singleCategory" href="https://lailluminator.com/category/oil-gas">Oil + Gas</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">Louisiana enacts new orphan oil well law to fetch $200 million in federal money</h1>
                                    <h2 class="hedSecond singleHedSecond">Law gives state flexibility to plug more abandoned wells</h2>                                </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://lailluminator.com/author/wesley-muller/" title="Posts by Wesley Muller" class="author url fn" rel="author">Wesley Muller</a> </span><span class="singleByline">- May 18, 2022 </span><span class="singleByline singleBylineSpacer">11:06 am</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=Louisiana+enacts+new+orphan+oil+well+law+to+fetch+%24200+million+in+federal+money&amp;url=https%3A%2F%2Flailluminator.com%2F2022%2F05%2F18%2Flouisiana-enacts-new-orphan-oil-well-law-to-fetch-200-million-in-federal-money%2F&amp;via=IlluminatorLA">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://lailluminator.com/2022/05/18/louisiana-enacts-new-orphan-oil-well-law-to-fetch-200-million-in-federal-money/&amp;title=Louisiana+enacts+new+orphan+oil+well+law+to+fetch+%24200+million+in+federal+money">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flailluminator.com%2F2022%2F05%2F18%2Flouisiana-enacts-new-orphan-oil-well-law-to-fetch-200-million-in-federal-money%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#06397573646c6365723b4a69736f756f6768672d6368676572752d6863712d6974766e67682d696f6a2d71636a6a2d6a67712d72692d606372656e2d2334323436362d6b6f6a6a6f69682d6f682d6063626374676a2d6b6968637f20676b763d6469627f3b6e727276753c29296a676f6a6a736b6f68677269742865696b293436343429363329373e296a69736f756f6768672b6368676572752b6863712b6974766e67682b696f6a2b71636a6a2b6a67712b72692b606372656e2b3436362b6b6f6a6a6f69682b6f682b6063626374676a2b6b6968637f29">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://lailluminator.com/2022/05/18/louisiana-enacts-new-orphan-oil-well-law-to-fetch-200-million-in-federal-money/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://lailluminator.com/2022/05/18/louisiana-enacts-new-orphan-oil-well-law-to-fetch-200-million-in-federal-money/"><img width="1024" height="631" src="https://lailluminator.com/wp-content/uploads/2021/04/5-large-1024x631.jpg" class="attachment-large size-large wp-post-image" alt="Louisiana enacts new orphan oil well law to fetch $200 million in federal money" loading="lazy" srcset="https://lailluminator.com/wp-content/uploads/2021/04/5-large-1024x631.jpg 1024w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-300x185.jpg 300w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-150x93.jpg 150w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-768x474.jpg 768w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-356x220.jpg 356w, https://lailluminator.com/wp-content/uploads/2021/04/5-large.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> A photo of an orphaned oil well in St. Martin Parish taken in 2010. (Louisiana Department of Natural Resources)</p> 
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p><span style="font-weight: 400;">Legislation that positions Louisiana to receive an estimated $200 million in federal grants to fix orphan oil wells became law Tuesday as one of the first bills enacted from the 2022 regular session.</span></p>
<p><a target="_blank" href="https://legis.la.gov/legis/BillInfo.aspx?s=22RS&amp;b=SB245&amp;sbi=y"><span style="font-weight: 400;">Senate Bill 245</span></a><span style="font-weight: 400;">, sponsored by Sen. Bret Allain, R-Franklin, was among an </span><a target="_blank" href="https://legis.la.gov/Legis/ActNumbers.aspx?sid=last"><span style="font-weight: 400;">initial batch</span></a><span style="font-weight: 400;"> of 17 bills Gov. John Bel Edwards signed. The newly passed law made changes to certain statutes concerning oilfield site restoration, giving the state Department of Natural Resources (DNR) </span><a target="_blank" href="https://lailluminator.com/2022/03/17/proposal-would-position-louisiana-to-receive-200-million-to-fix-orphaned-oil-wells/"><span style="font-weight: 400;">more flexibility</span></a><span style="font-weight: 400;"> on how much it can spend to plug and restore abandoned wells in a given fiscal year. </span></p>
<p><span style="font-weight: 400;">There are roughly 4,600 abandoned oil and natural gas wells across Louisiana, many of which are leaking and polluting the environment. The total price tag to fix all of them has been estimated to be</span><a target="_blank" href="https://lailluminator.com/briefs/gen-honore-plans-to-confront-oil-companies-over-neglecting-infrastructure-in-louisiana/"> <span style="font-weight: 400;">around $650 million</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">When he first proposed the legislation in March, Allain said it would allow the DNR to maximize the amount of money the state can receive from the Infrastructure Investment and Jobs Act that President Joe Biden signed into law in November. </span></p>
<p><span style="font-weight: 400;">Louisiana is slated to receive an initial $25 million grant and can compete among 26 states for a share of $2 billion that will be allocated based on performance. States that are more economically efficient at fixing orphan wells can receive larger shares, Allain said.</span></p>
<p><span style="font-weight: 400;">Prior to the new changes, the state could fix non-priority wells only if doing so did not limit the number of priority sites that could have been restored in a given fiscal year. Thanks to the new law, the DNR secretary now has the authority to package together more non-priority wells into attractive bid packages if doing so will decrease “in a cost effective manner” the total number of orphaned wells, the bill states.</span></p>
<p><span style="font-weight: 400;">The state will receive an estimated $150 million on the low end, which Allain called a “modest” estimate and said it could be closer to $200 million. </span></p>
<p><span style="font-weight: 400;">Orphan well restoration work is performed by industrial contractors the state pays out of a </span><a target="_blank" href="https://lailluminator.com/2021/06/22/gov-edwards-signs-orphan-well-tax-exemption-into-law/"><span style="font-weight: 400;">fund that relies on fees</span></a><span style="font-weight: 400;"> collected on the production of oil and gas. </span></p>
    <a href="/subscribe" style="text-decoration:none;">
    <div class="subscribeShortcodeContainer">
        <div class="subscribeTextContainer">
			<i class="fas fa-envelope"></i>
            <p>GET THE MORNING HEADLINES DELIVERED TO YOUR INBOX</p>
        </div>
        <div class="subscribeButtonContainer">
            <button>SUBSCRIBE</button>
        </div>
    </div>
    </a>
	
<br style="font-weight: 400;" /></p>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><style>.accPanel {display: none;}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function() {
var state = "closed"; 
var panel = jQuery(".accPanel");
jQuery(".repubAccordion").on( "click", function() {
	console.log("sup"); 
	if (state === "closed") { 
		panel.show();
		state = "open";
		jQuery("#butternutSquash").html( '<i class="fas fa-caret-down"></i>' );
	} else { 
		panel.hide(); 
		state = "closed";
		jQuery("#butternutSquash").html( '<i class="fas fa-caret-right"></i>' );
	}
})})</script>
<div class="republication-tracker-tool-close">X</div><div class="cc-policy"><p class="repubAccordion">Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right"></i></span></b></p><div class="accPanel"><p>▪ You must give Louisiana Illuminator credit, including https://lailluminator.com and author.</p><p>▪ If you publish online, include the links from the story, and a link to Louisiana Illuminator.</p><p>▪ Stories may be edited for in-house style or to shorten. More substantial changes should be noted as additional and conducted by your publication.</p><p>▪ You can publish our graphics and any photos that are credited to Louisiana Illuminator with the stories with which they originally appeared. For any other uses, you must seek permission from us at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="751c1b131a3519141c191900181c1b14011a075b161a185b">[email&#160;protected]</a></p><p>▪ If you share the story on social media, please mention @IlluminatorLA on Twitter and louisianailluminator on Facebook.</p><p>▪ Don't sell the story.</p><p>▪ Don’t sell ads against the story. Feel free, however, to publish it on a page with ads you’ve already sold.</p><p>▪ Content should not be published behind a paywall; please reach out to the editor-in-chief if you have questions about your particular paywall system.</p></div></div><div class="articleContainer"><div class="article-info"><h1>Louisiana enacts new orphan oil well law to fetch $200 million in federal money</h1>
<p class="byline">by Wesley Muller, <a href="https://lailluminator.com">Louisiana Illuminator</a> <br />May 18, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Louisiana enacts new orphan oil well law to fetch $200 million in federal money&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Wesley Muller, &lt;a href=&quot;https://lailluminator.com&quot;&gt;Louisiana Illuminator&lt;/a&gt; &lt;br /&gt;May 18, 2022&lt;/p&gt;
 <p><span style="font-weight: 400">Legislation that positions Louisiana to receive an estimated $200 million in federal grants to fix orphan oil wells became law Tuesday as one of the first bills enacted from the 2022 regular session.</span></p>
<p><a target="_blank" href="https://legis.la.gov/legis/BillInfo.aspx?s=22RS&amp;b=SB245&amp;sbi=y"><span style="font-weight: 400">Senate Bill 245</span></a><span style="font-weight: 400">, sponsored by Sen. Bret Allain, R-Franklin, was among an </span><a target="_blank" href="https://legis.la.gov/Legis/ActNumbers.aspx?sid=last"><span style="font-weight: 400">initial batch</span></a><span style="font-weight: 400"> of 17 bills Gov. John Bel Edwards signed. The newly passed law made changes to certain statutes concerning oilfield site restoration, giving the state Department of Natural Resources (DNR) </span><a target="_blank" href="https://lailluminator.com/2022/03/17/proposal-would-position-louisiana-to-receive-200-million-to-fix-orphaned-oil-wells/"><span style="font-weight: 400">more flexibility</span></a><span style="font-weight: 400"> on how much it can spend to plug and restore abandoned wells in a given fiscal year. </span></p>
<p><span style="font-weight: 400">There are roughly 4,600 abandoned oil and natural gas wells across Louisiana, many of which are leaking and polluting the environment. The total price tag to fix all of them has been estimated to be</span><a target="_blank" href="https://lailluminator.com/briefs/gen-honore-plans-to-confront-oil-companies-over-neglecting-infrastructure-in-louisiana/"> <span style="font-weight: 400">around $650 million</span></a><span style="font-weight: 400">. </span></p>
<p><span style="font-weight: 400">When he first proposed the legislation in March, Allain said it would allow the DNR to maximize the amount of money the state can receive from the Infrastructure Investment and Jobs Act that President Joe Biden signed into law in November. </span></p>
<p><span style="font-weight: 400">Louisiana is slated to receive an initial $25 million grant and can compete among 26 states for a share of $2 billion that will be allocated based on performance. States that are more economically efficient at fixing orphan wells can receive larger shares, Allain said.</span></p>
<p><span style="font-weight: 400">Prior to the new changes, the state could fix non-priority wells only if doing so did not limit the number of priority sites that could have been restored in a given fiscal year. Thanks to the new law, the DNR secretary now has the authority to package together more non-priority wells into attractive bid packages if doing so will decrease “in a cost effective manner” the total number of orphaned wells, the bill states.</span></p>
<p><span style="font-weight: 400">The state will receive an estimated $150 million on the low end, which Allain called a “modest” estimate and said it could be closer to $200 million. </span></p>
<p><span style="font-weight: 400">Orphan well restoration work is performed by industrial contractors the state pays out of a </span><a target="_blank" href="https://lailluminator.com/2021/06/22/gov-edwards-signs-orphan-well-tax-exemption-into-law/"><span style="font-weight: 400">fund that relies on fees</span></a><span style="font-weight: 400"> collected on the production of oil and gas. </span></p>
    <a href="/subscribe" style="text-decoration:none">
    <div class="subscribeShortcodeContainer">
        <div class="subscribeTextContainer">
			<i class="fas fa-envelope"></i>
            <p>GET THE MORNING HEADLINES DELIVERED TO YOUR INBOX</p>
        </div>
        <div class="subscribeButtonContainer">
            <button>SUBSCRIBE</button>
        </div>
    </div>
    </a>
	
<br style="font-weight: 400" /></p>


 <p><a href="https://lailluminator.com">Louisiana Illuminator</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Louisiana Illuminator maintains editorial independence. Contact Editor Jarvis DeBerry for questions: info@lailluminator.com. Follow Louisiana Illuminator on <a href="https://facebook.com/louisianailluminator" target="_blank">Facebook</a> and <a href="https://twitter.com/IlluminatorLA">Twitter</a>.</p></textarea>	<button class="republisherButton" onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to clipboard</button>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="10706" data-pluginsdir="https://lailluminator.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://lailluminator.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site. Please see our republishing guidelines for use of photos and graphics.</p>
                                        </div>
                                    </div>    
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://lailluminator.com/wp-content/uploads/2020/06/LA-Wes-Muller-150x150.jpg" width="96" height="96" alt="Wesley Muller" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/wesley-muller"><h6>Wesley Muller</h6></a><a href="/cdn-cgi/l/email-protection#b5c2d8c0d9d9d0c7f5d9d4dcd9d9c0d8dcdbd4c1dac79bd6dad8"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/wesleysmuller"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Wes Muller traces his journalism roots back to 1997 when, at age 13, he built and launched a hyper-local news website for his New Orleans neighborhood. In the years since then, he has freelanced for the Times-Picayune in New Orleans and worked on staff at the Sun Herald in Biloxi, WAFB-9News CBS in Baton Rouge, and the Enterprise-Journal in McComb, Mississippi. He also taught English as an adjunct instructor at Baton Rouge Community College.

Much of his journalism has involved reporting on First Amendment issues and coverage of municipal and state government. He has received recognitions including McClatchy's National President's Award, the Associated Press Freedom of Information Award, and the Daniel M. Phillips Freedom of Information Award from the Mississippi Press Association, among others.

Muller is a New Orleans native, a Jesuit High School alumnus, a University of New Orleans alumnus and a veteran U.S. Army paratrooper. He lives in Ponchatoula, Louisiana, with his two sons and his wife, who is also a journalist.</p></div><a class="authorBoxMore" href="https://lailluminator.com/author/wesley-muller">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related     "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://lailluminator.com/2021/06/10/lawmakers-hope-orphan-well-tax-exemption-will-resolve-ongoing-problem-in-oil-industry/"     class="crp_link post-7487"><figure><img  src="https://lailluminator.com/wp-content/uploads/2021/04/5-large-300x185.jpg" class="crp_thumb crp_featured" alt="Lawmakers hope ‘orphan’ well tax exemption will resolve ongoing problem in oil industry" title="Lawmakers hope ‘orphan’ well tax exemption will resolve ongoing problem in oil industry" srcset="https://lailluminator.com/wp-content/uploads/2021/04/5-large-300x185.jpg 300w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-1024x631.jpg 1024w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-150x93.jpg 150w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-768x474.jpg 768w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-356x220.jpg 356w, https://lailluminator.com/wp-content/uploads/2021/04/5-large.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">Lawmakers hope ‘orphan’ well tax exemption will resolve&hellip;</span></a><span class="crp_author">  by <a href="https://lailluminator.com/author/wesley-muller/">Wesley Muller</a></span> <span class="crp_date"> June 10, 2021</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://lailluminator.com/2022/03/17/proposal-would-position-louisiana-to-receive-200-million-to-fix-orphaned-oil-wells/"     class="crp_link post-9930"><figure><img  src="https://lailluminator.com/wp-content/uploads/2021/04/5-large-300x185.jpg" class="crp_thumb crp_featured" alt="Proposal would position Louisiana to receive $200 million to fix orphaned oil wells" title="Proposal would position Louisiana to receive $200 million to fix orphaned oil wells" srcset="https://lailluminator.com/wp-content/uploads/2021/04/5-large-300x185.jpg 300w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-1024x631.jpg 1024w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-150x93.jpg 150w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-768x474.jpg 768w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-356x220.jpg 356w, https://lailluminator.com/wp-content/uploads/2021/04/5-large.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">Proposal would position Louisiana to receive $200 million to&hellip;</span></a><span class="crp_author">  by <a href="https://lailluminator.com/author/wesley-muller/">Wesley Muller</a></span> <span class="crp_date"> March 17, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://lailluminator.com/2021/06/22/gov-edwards-signs-orphan-well-tax-exemption-into-law/"     class="crp_link post-7577"><figure><img  src="https://lailluminator.com/wp-content/uploads/2021/04/5-large-300x185.jpg" class="crp_thumb crp_featured" alt="John Bel Edwards signs ‘orphan’ well tax exemption into law" title="John Bel Edwards signs ‘orphan’ well tax exemption into law" srcset="https://lailluminator.com/wp-content/uploads/2021/04/5-large-300x185.jpg 300w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-1024x631.jpg 1024w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-150x93.jpg 150w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-768x474.jpg 768w, https://lailluminator.com/wp-content/uploads/2021/04/5-large-356x220.jpg 356w, https://lailluminator.com/wp-content/uploads/2021/04/5-large.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">John Bel Edwards signs ‘orphan’ well tax exemption into law</span></a><span class="crp_author">  by <a href="https://lailluminator.com/author/wesley-muller/">Wesley Muller</a></span> <span class="crp_date"> June 22, 2021</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">Shining a light on the Bayou State</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://www.sos.la.gov/ElectionsAndVoting/Pages/OnlineVoterRegistration.aspx?Referrer=https://www.sos.la.gov/ElectionsAndVoting/RegisterToVote/Pages/default.aspx">Register to vote</a>
                        <span> | </span>
                        <a target="_blank" href="https://voterportal.sos.la.gov/Home/AddressLogin">Find your voting precinct</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.sos.la.gov/ElectionsAndVoting/GetInvolved/BecomeAnElectionWorker/Pages/default.aspx">Become an election worker</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.sos.la.gov/ElectionsAndVoting/GetInvolved/OrganizeARegistrationDrive/Pages/default.aspx">Conduct a voter registration drive</a>
                        <span> | </span>
                        <a target="_blank" href="https://legis.la.gov/legis/FindMyLegislators.aspx">Contact your state and federal lawmakers</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                <li><a target="_blank" href="https://www.sos.la.gov/ElectionsAndVoting/Pages/OnlineVoterRegistration.aspx?Referrer=https://www.sos.la.gov/ElectionsAndVoting/RegisterToVote/Pages/default.aspx">Register to vote</a></li>
                                <li><a target="_blank" href="https://voterportal.sos.la.gov/Home/AddressLogin">Find your voting precinct</a></li>
                                <li><a target="_blank" href="https://www.sos.la.gov/ElectionsAndVoting/GetInvolved/BecomeAnElectionWorker/Pages/default.aspx">Become an election worker</a></li>
                                <li><a target="_blank" href="https://www.sos.la.gov/ElectionsAndVoting/GetInvolved/OrganizeARegistrationDrive/Pages/default.aspx">Conduct a voter registration drive</a></li>
                                <li><a target="_blank" href="https://legis.la.gov/legis/FindMyLegislators.aspx">Contact your state and federal lawmakers</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Louisiana Illuminator, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#c6afa8a0a986aaa7afaaaab3abafa8a7b2a9b4e8a5a9ab"><i class="fas fa-envelope"></i></a></span>
                    <p> The Louisiana Illuminator is an independent, nonprofit, nonpartisan news organization with a mission to cast light on how decisions in Baton Rouge are made and how they affect the lives of everyday Louisianians. Our in-depth investigations and news stories, news briefs and commentary help residents make sense of how state policies help or hurt them and their neighbors statewide.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/IlluminatorLA">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/louisianailluminator/">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/TZ9FoP636RxGZ0QwMJ47hBg">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#6f060109002f030e0603031a0206010e1b001d410c0002">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/IlluminatorLA">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/louisianailluminator/">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/TZ9FoP636RxGZ0QwMJ47hBg">
                            <i class="fab fa-apple"></i>
                        </a>
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Louisiana Illuminator, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://lailluminator.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://lailluminator.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lailluminator.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lailluminator.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://lailluminator.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986008250","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":123,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
